Changelogs for Rudder plugin api-authorizations 6.1.\* versions

api-authorizations-6.1-1.7 (2020-06-18)

Changes

Bug fixes

Documentation

  • Fixed: Ansible plugin doc has incorrect title (#16985)

Release notes

This is a bug fix release in the 6.1 series and therefore all installations of 6.1.x should be upgraded when possible. When we release a new version of Rudder it has been thoroughly tested, and we consider the release enterprise-ready for deployment.


← aix auth-backends →